Huawei P9 Lite, problém s Bluetooth :/

Zdravím.

mam Huawei P9 Lite a chci se spojit s hračkou, kde výrobce uvádí že podporuje zarízení s FW Android 4.3 a vyšší Bluetooth 4.0

telefon má Android 7 a na netu jsem našel že Bluetooth by měl být 4.1

zarizeni mi to najde,ale odmitne se spárovat

nevím kde je tedy problém, poradí někdo prosím? 🙂

Zbyněk

1 komentář k Huawei P9 Lite, problém s Bluetooth :/

  1. Variací problému může být více, ale nejspíš to bude v nastavení:
    – Možnosti pro vývojáře !!! (To bývá nejčastější problém.)
    – Přečtěte si návod hračky a dotažte se tam !
    – Můžete risknout i zavolat na Free podporu Huawei,
    ale je otázkou, když ta hračka není jejich produkt, jestli budou ochotni poradit.

    Napište prosím, jak jste to vyřešil, může to pomoci i jiným lidem !!!

Napsat komentář

Vaše emailová adresa nebude zveřejněna. Vyžadované informace jsou označeny *

This site uses Akismet to reduce spam. Learn how your comment data is processed.